Plamo Linux

Libevent 2.0.22

libevent 2.0.22 より前のバージョンにセキュリティホールが発見されています。詳しくは以下をご覧ください。

対策パッケージをリリースしました。