Plamo Linux

Util-linux 2.25.2

util-linux 2.25.2 にセキュリティホールが発見されています。詳しくは以下をご覧ください。

パッチを適用した util-linux-2.25.2 のパッケージをリリースしました。