Plamo Linux

Libgcrypt 1.5.4

libgcrypt にセキュリティホールが発見されています。詳しくは以下をご覧ください。

パッチを適用した対策パッケージをリリースしました。