Plamo Linux

Elfutils 0.161

elfutils にセキュリティホールが発見されています。詳しくは以下をご覧ください。

パッチを適用した対策パッケージをリリースしました。