Plamo Linux

Polkit 0.113

polkit にセキュリティホールが発見されています。詳しくは以下をご覧ください。

パッケージをリリースしました。