Plamo Linux

Samba 4.4.2

samba にセキュリティホールが発見されています。詳しくは以下をご覧ください。

対策パッケージをリリースしました。3.6 から 4.4 へのアップグレードを伴います。talloc, tdb も同時にアップデートしてください。