Plamo Linux

Wget 1.18

wget 1.18 にセキュリティホールが発見されています。詳しくは以下をご覧ください。

パッケージをリリースしました。GnuTLS 3.5.5 のインストールが必要です。