Plamo Linux

Ntp 4.2.8p9

ntp にセキュリティホールが発見されています。詳しくは以下をご覧ください。

対策パッケージをリリースしました。

ntp-4.2.8p9-*-P2 パッケージより、動作に ntp ユーザ・グループが必要になりました。詳しくは Change.Log をご覧ください。