Plamo Linux

E2fsprogs

e2fsprogs 1.42.12 より前のバージョンにセキュリティホールが発見されています。詳しくは以下をご覧ください。

対策パッケージをリリースしました。