Plamo Linux

GnuPG 2.2.8

GnuPG にセキュリティホールが発見されています。詳しくは以下をご覧ください。

パッケージをリリースしました。libgpg_error パッケージも同時に更新してください。