Plamo Linux

Bind 9.9.13-P1

bind にセキュリティホールが発見されています.詳しくは以下をご覧ください.

パッケージをリリースしました.

Plamo 7.0 には bind パッケージはありませんので影響ありません(一部ユーティリティコマンドのみを含む bind_tools パッケージのみ存在)