Plamo Linux

Httpd 2.4.37

セキュリティホールの修正を含む Apache httpd 2.4.28 がリリースされています.詳しくは以下をご覧ください.

パッケージをリリースしました.