Plamo Linux

Bind 9.12.3-P4

bind にセキュリティホールが発見されています.詳しくは以下をご覧ください.

パッケージをリリースしました。なお、Plamo 6.x でリリースしていた 9.9.x は EOL ですので、現在の stable である 9.12.3-P4 でパッケージを作成しています。

Plamo 7.0 には bind パッケージはありませんので影響ありません(一部ユーティリティコマンドのみを含む bind_tools パッケージのみ存在)